SpreeをインストールしようとしたらRMagickが必要ということで、ImageMagick と RMagick をインストールしました。

以前読んだ本には ImageMagick を先にインストールしていたので
aptitude search したら not install だったのでまずImageMagickからインストールしました。

bundle updateしたときに

こんなメッセージがあったのでバージョンを従うことにします。


こういうブログもありました。

人気のあるブログ: