Yosemiteにしてから久々にffmpegを使ってみようかなと思ったら次のようなエラーが・・・

こんな感じで再インストールすればまた使えるようになりまし …