Apache2 HTTP/2を使うバージョンにアップデート

標準のリポリトジではアパッチのバージョンが低く、HTTP/2が使用できるバージョンではなかったみたいで、使用できるバージョンにアップデートしてみました。 やり方はこの辺を参考にするとうまくいくと思います。 当サイトをHTTP/2対応して表示 […]