下記のような警告が出ました。 Rubygems 2.0.14.1 is not threadsafe, so your gems will be installed one at a time. Upgrade to > …